Jump to content

Setting interface error


daiest
 Share

Go to solution Solved by flyingdutchman,

Recommended Posts

After updating to the 911 version, the display is not activated, and cannot enter the setting interface, nor can it be activated

IMG_20210815_062931.thumb.jpg.a4ea19b5412d62497663d7c0de8e6a3b.jpg

I have tried to reinstall the same version of the software,but it didn't work

And I can’t export the settings,so I don’t want to delete it and reinstall it😢

Link to comment
Share on other sites

4 hours ago, andrewilley said:

远射,但重启手机有帮助吗?还是清除缓存?你是对的,你不能在不卸载的情况下回滚版本,这会丢失你的设置。

安德烈

Not only did I try to restart the phone, I also covered and installed the mobile phone system

Link to comment
Share on other sites

3 hours ago, flyingdutchman said:

@daiest 尝试安装可用的皮肤之一,也许它可以解锁任何卡住的东西

My goodness, I succeeded according to your method, it let me successfully enter the setting interface and export my settings, thank you very, very much!

Link to comment
Share on other sites

3 hours ago, andrewilley said:

您也可以尝试卸载 Unlocker 应用程序并重新安装,因为您的付费许可证状态似乎也有问题。不应影响主应用程序设置。

安德烈

I just tried another person’s method, which allowed me to successfully export my settings, but thank you for your suggestions, thank you very much!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...