Jump to content
Sign in to follow this  
xumixu

Disabling audio focus/ducking?

Recommended Posts

I always activated this in v2, but i can't find it in v3. I don't know if it has been removed, its name has been changed or I clumsily overlook it when searching it.

Share this post


Link to post
Share on other sites

Settings > Audio > Audio Focus > Duck Volume.

This can additionally be disabled per output device too (Settings > Audio > Output > then select a device and go into its Settings).

Andre

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...