Jump to content
Sign in to follow this  
hiddy.K

スピーカーで再生中に音が出なくなる。

Recommended Posts

スピーカーで再生すると突然音が出ない一度止めて再現してもその後の音は出ない。イコライザー画面で再生する場合最高レベルのすべての範囲がグラフィックになりますが、結局のところ音が出ないせ。私はスマートフォンを再起動して正常に動作します。

ハイレゾ出力はしていません。

Xperia xz1 SO-01K Android ver.8.0

Edited by hiddy.K
Androidのversionなどを書き足した。

Share this post


Link to post
Share on other sites

Same issue.

I connect my phone with my car throught Bluetooth, OpenSL ES Output. The sound could stop without warning. Force stop the process of Poweramp and reopen it can fix the issue for me.

Moto X4, Android 8.1

Share this post


Link to post
Share on other sites

ハイレゾ出力はしていません。

Xperia XZ1 SO-01K のAndroidのver.8.0 

有線イヤホンでの長時間再生では、同じ症状は出ていません。

よろしくお願いします。

Share this post


Link to post
Share on other sites
On 2018/12/16 at 午前7時25分, maxmp said:

高解像度出力を使用しますか?

あなたのデバイスとAndroidのバージョンは?

ありがとうございます。

ハイレゾ出力はしていません。

Xperia XZ1 SO-01K のAndroidのver.8.0 

有線イヤホンでの長時間再生では、同じ症状は出ていません。

よろしくお願いします。

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...