Jump to content
Poweramp

Search the Community

Showing results for tags 'wvc'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Poweramp Forums
    • Poweramp Support / F.A.Q.
    • Poweramp Release Discussion
    • Feature Requests
    • Bug Reports
    • Skins and Themes
    • General Poweramp Chatter
    • Poweramp v2 Discussion (Legacy Version)
    • International (non English-language posts)
    • Developers Area

Categories

  • Poweramp v3 (Latest Releases)
  • Poweramp v2 (Legacy Versions)
  • INTEL Chipset Versions (v2 only)
  • Other Downloads

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Bug: Replaygain tags applied by Foobar2000 on Wavpack, both hybrid and full, are being ignored & not detected in Poweramp Poweramp Version: alpha-build-703-play (Full Version) 2.0.10-build-558-play (Full Version) Wavpack Settings Used: Fast Hybrid with and without correction file High x5 Hybrid High x5 3.5bit/sample Audio Sample: https://drive.google.com/open?id=0B_c2C5tUq8nTMkFsMVo5Q1A0T0U Note: 1khz signal, I believe. It was made by wavpacks creator as a way to test if an app was or was not utilizing correction files. Its just the smallest sample I can share where I've applied replaygain. Screenshots:
×