Jump to content

Search the Community

Showing results for tags 'version.xsl'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Poweramp Equalizer App
    • Equalizer New Releases
    • Equalizer Feature Requests
    • Equalizer Bug Reports
  • Poweramp Music Player App
    • Knowledge Base & F.A.Q.
    • Poweramp New Releases
    • Poweramp Feature Requests
    • Poweramp Bug Reports
    • Skins and Visualizations
  • Miscellaneous
    • General Chatter
    • International (non English-language posts)
    • Poweramp v2 Discussion (Legacy Version ONLY)
    • Developers Area

Categories

  • Poweramp Equalizer
  • Poweramp v3 (Latest Releases)
  • Poweramp v2 (Legacy Versions)
  • INTEL Chipset Versions (v2 only)
  • Other Downloads

Categories

  • F.A.Q.
  • Purchase F.A.Q.

Categories

  • F.A.Q.
  • Покупка

Categories

  • 常问问题
  • 购买常见问题

Categories

  • F.A.Q.
  • Purchase

Categories

  • F.A.Q.
  • Покупка

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hi, I downloaded the widget pack and tried to compile the provided example just like the skins with ant dist. But i ended up getting an error about classname="com.android.ant.SetupTask" not being found, so I opened up build.xml and switched the code out and replaced it with: <taskdef resource="anttasks.properties" classpathref="android.antlibs" /> It seemed to start working until it says this: stylesheet Poweramp Skin/Widgets/version.xsl doesn't exist. I tried looking around for version.xsl in the widget pack for it but didn't find it anywhere. Anyways I aw wondering if I am jus
×
×
  • Create New...