Jump to content

Search the Community

Showing results for tags 'paused'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Poweramp Equalizer App
    • Equalizer New Releases
    • Equalizer Feature Requests
    • Equalizer Bug Reports
  • Poweramp Music Player App
    • Knowledge Base & F.A.Q.
    • Poweramp New Releases
    • Poweramp Feature Requests
    • Poweramp Bug Reports
    • Skins and Visualizations
  • Miscellaneous
    • General Chatter
    • International (non English-language posts)
    • Poweramp v2 Discussion (Legacy Version ONLY)
    • Developers Area

Categories

  • Poweramp Equalizer
  • Poweramp v3 (Latest Releases)
  • Poweramp v2 (Legacy Versions)
  • INTEL Chipset Versions (v2 only)
  • Other Downloads

Categories

  • 常问问题
  • 购买常见问题

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. I have an (AptX) BT adapter in my car, however when I turn off the car the power is cut to the adapter. The phone (Xperia Z1, kitkat) doesn't realise this until about 30 seconds later (I guess the connection times out?). Poweramp then pauses, however the widget/notification/app doesn't show it - the play/pause button doesn't change to play. Next time BT is connected, it doesnt auto play. Pressing the play/pause button (still showing pause) causes the song to play from the begining. To get around this I've had llama (an events app) send the media pause command when the BT device disconnec
×
×
  • Create New...