Jump to content
Poweramp

Search the Community

Showing results for tags 'oneplus'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Poweramp Forums
    • Poweramp Support / F.A.Q.
    • Poweramp Release Discussion
    • Feature Requests
    • Bug Reports
    • Skins and Themes
    • General Poweramp Chatter
    • Poweramp v2 Discussion (Legacy Version)
    • International (non English-language posts)
    • Developers Area

Categories

  • Poweramp v3 (Latest Releases)
  • Poweramp v2 (Legacy Versions)
  • INTEL Chipset Versions (v2 only)
  • Other Downloads

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 6 results

  1. PA Version: v3-build-830-play Device: OnePlus 7 Pro GM1913 Android Version: Android 9 Pie (Oxygen OS 9.5.7) Basically, when the app opens, it seems to run at 90hz for a few seconds before stuttering, then I assume it reverts to 60hz but is noticeably stuttery and lags quite a lot during simple transitions and scrolling. Is this just an issue of Poweramp not supporting the 90hz display of the OnePlus 7 Pro? Thanks in advance!
  2. After recent v3 update OnePlus 3T lockscreen and notification music bar are missing. Did they remove them? Or am i missing them??
  3. Phone: OnePlus 3T Build: 799 Beta Headphones: JBL T450BT Android version: Android 8.0 Settings: Default, it was a new download. Root: Yes I am having this one problem with the bass being extra distorted. But When I disable the tone feature on the equalizer menu it becomes normal again. I hope this gets fixed soon because it is very hard to listen to songs normally with such distorted bass. Im downgrading to the normal version for now. I Also tested this with another phone and another pair of headphones and the same problem occurred so it must be the apps fault. Thank you for any help given.
  4. Hello I am tester build 799 and i use Hi-res engine and found bug in android pie version volume in speakers / headphones not downed Oneplus 6 - Android 9.0 pie final version
  5. OnePlus gestures are not working in the new beta-build-793. Those were working perfectly on the alpha-793. I tried every possible way to make that work but that worth nothing. So please look into it, it's annoying not to have them
  6. Hello For some reason some folders in my library have the last character missing (for example: the folder "Spitalfield" shows as "Spitalfiel"). I have an OnePlus One with Android 4.4.4 (CM 11S) and Poweramp version 2.0.10 build 570 (Play Store). This bug is really annoying, so help would be really appreciated.
×
×
  • Create New...