Jump to content

Search the Community

Showing results for tags 'lockscreen'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Poweramp MUSIC PLAYER App
    • Knowledge Base & F.A.Q.
    • Poweramp New Releases
    • Poweramp Feature Requests
    • Poweramp Bug Reports
    • Skins and Visualizations
  • Poweramp EQUALIZER App
    • Equalizer New Releases
    • Equalizer Feature Requests
    • Equalizer Bug Reports
  • Miscellaneous
    • General Chatter
    • International (non English-language posts)
    • Poweramp v2 Discussion (Legacy Version ONLY)
    • Developers Area

Categories

  • Poweramp v3 (Latest Releases)
  • Poweramp Equalizer
  • Poweramp v2 (Legacy Versions)
  • INTEL Chipset Versions (v2 only)
  • Other Downloads (v2 only)

Categories

  • 常问问题
  • 购买常见问题

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. Build: build-905-arm64 (both play store and official site's versions) Hi guys, I've been having this issue since I switched to android 11. I want to enable lockscreen background album art blur. The issue is that the blurred image gets sent to the notification as well (check pics) Custom ROM: CAFEx v2.0 (Happens to all of them) Device: Redmi Note 8 (link to image, the default upload image didn't work for some reason)
  2. Currently there is a way to show Poweramp player UI over lockscreen. Would be nice if there was a separate lockscreen UI, not the Poweramp player UI. TBF, this is one of the changes I would want to see in Poweramp v4. For example, Musicolet lockscreen: And jetAudio lockscreen
  3. Dear all, I am using the full version of Poweramp (Build 856-860) on a Moto G7+ running Android 10. I have enabled the albumcover-option for the lockscreen, the short timout-setting and given the app the permission to alter system settings. When opening the lockscreen to change the running screen and then letting the screen turn off, the albumcover-screen automatically reopens after a few seconds, then jumps back to the reduced lockscreen, turns off completely for short and then the whole cycle repeats endlessly... Is there a setting I forgot to change or is this a bug? Regards, Colin
×
×
  • Create New...