Jump to content

Search the Community

Showing results for tags 'gateway'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Poweramp Equalizer App
    • Equalizer New Releases
    • Equalizer Feature Requests
    • Equalizer Bug Reports
  • Poweramp Music Player App
    • Knowledge Base & F.A.Q.
    • Poweramp New Releases
    • Poweramp Feature Requests
    • Poweramp Bug Reports
    • Skins and Visualizations
  • Miscellaneous
    • General Chatter
    • International (non English-language posts)
    • Poweramp v2 Discussion (Legacy Version ONLY)
    • Developers Area

Categories

  • Poweramp Equalizer
  • Poweramp v3 (Latest Releases)
  • Poweramp v2 (Legacy Versions)
  • INTEL Chipset Versions (v2 only)
  • Other Downloads

Categories

  • 常问问题
  • 购买常见问题

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hi,I have some issues with my Gateway Pro BT (bluetooth adapter) in my car. I use it with my Xperia Z5, and each time (or almost each time) it connects to the Gateway, the music restart but it pauses 2 seconds later, and this start/restart process never stops.I have to:- shutdown bluetooth on the phone + close all the app and restart bluetooth- or even restart the phone when the first solution is not enoughI tried to remove all potential restart option in both my phone and app , but I still encounter the same issue. I want to precise that: - Power Amp works perfect with my previous s
×
×
  • Create New...