Jump to content

Search the Community

Showing results for tags 'fixed in 856'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Poweramp Equalizer
    • Poweramp Equalizer Releases
  • Poweramp Forums
    • Poweramp Knowledge Base / F.A.Q.
    • Poweramp New Releases
    • General Poweramp Chatter
    • Feature Requests
    • Bug Reports
    • Skins and Visualizations
    • Poweramp v2 Discussion (Legacy Version ONLY)
    • International (non English-language posts)
    • Developers Area

Categories

  • Poweramp Equalizer
  • Poweramp v3 (Latest Releases)
  • Poweramp v2 (Legacy Versions)
  • INTEL Chipset Versions (v2 only)
  • Other Downloads

Categories

  • 常问问题
  • 购买常见问题

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. The "Start playing queue immediately" option in Queue settings is not being honored when adding new items to the queue in that the player behaves as if the option is always turned on. In other words, I have the option turned off and yet playback switches to the queue the moment I add tracks to it. My other queue-related settings are as follows: On Queue End - Return to previous category. Always Clear on Add - On Ignore Shuffle - On I'm on Android 9, running Poweramp v3-build-840-arm64-play [840004-48a0b260]. ASUS Zenfone 6.
  2. So, here's the thing, i've been using beta versions for a while now, but starting from, i think, build 836 or something around that i've been having troubles with sleep mode. The thing is, i'm using sleep mode pretty often, mainly before going to sleep, and every time after using sleep mode player just refuses to play more than 1 track (with "Play the last track until the end" turned on). And the sleep mode button looks like the mode is still active, too (the button itself is darker, the same way it looks when the mode actually turns on). And the only thing i can do to prevent that is "reset"
×
×
  • Create New...