Jump to content

Search the Community

Showing results for tags 'apm response'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Poweramp Equalizer
    • Poweramp Equalizer Releases
  • Poweramp Forums
    • Poweramp Knowledge Base / F.A.Q.
    • Poweramp New Releases
    • General Poweramp Chatter
    • Feature Requests
    • Bug Reports
    • Skins and Visualizations
    • Poweramp v2 Discussion (Legacy Version ONLY)
    • International (non English-language posts)
    • Developers Area

Categories

  • Poweramp Equalizer
  • Poweramp v3 (Latest Releases)
  • Poweramp v2 (Legacy Versions)
  • INTEL Chipset Versions (v2 only)
  • Other Downloads

Categories

  • 常问问题
  • 购买常见问题

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Hello there, I bought Poweramp about 3 years ago via Website and reinstalled my Android OS very often in this time. Today morning (after an LineageOS nightly update) while I was listening to some music the APM response - 500 NO_MORE_ACTIVATIONS_LEFT message suddenly appeared and I can't do anything. It not even told me how often I had activated it and I didn't know that there is a limitation. I couldn't find any kind of Support-Ticket system so I post my problem in this section. I hope you can help me solving my problem. Maybe just resetting the counter or porting my license
  2. Hello, I've already purchased Poweramp, but when i try to register my email, it gives me error: APM response - 500 invalid request code=4. I can provide Gmail and order ID, if needed. I tried your suggested methods to fix problem, but it still exists. I sent email to maxmpz, but he gives no answer. Please, give me another solution method, my trial is already finished. Thanks.
×
×
  • Create New...