Jump to content

mark586

Approved Members
  • Posts

    16
  • Joined

  • Last visited

 Content Type 

Profiles

Forums

Downloads

Poweramp Knowledge Base

База знаний Poweramp

Poweramp知识库

Poweramp Equalizer Knowledge Base

База знаний Poweramp Equalizer

Everything posted by mark586

  1. Hi there, I tried to send you a private message but it said you can't receive them.
  2. I've always loved this skin but I've had an issue with it since it was updated. The text sizes have completely changed and there seems to be no way of making it as it was before. This is especially noticeable on my list. I've found myself reverting back to the free version which is a bit of a pity as there's obviously less options on there. I've put some pics of both full and free options. The album size on the updated full one seems to be smaller in the list too. I've also gone through all the settings, just wondered if I'm missing something. Please help!!
  3. Hi, for some reason today the album, track and artist detail has moved up onto the artwork!! Have you any idea what might be the issue? It's been absolutely fine up until now. I have my text aligned to the left by the way. If I change it to Poweramp default in misc options the text moves back underneath the artwork. Thanks.
  4. It actually seems to be working ok this morning but I'll use your suggestion if it starts up again. Thanks, I appreciate it.
  5. I'm using Build 863/Samsung Galaxy S8/Android Pie.
  6. Up until this afternoon I've had no problems but suddenly the music died and a message came up saying that Poweramp was killed. I removed a battery saver from my phone but it still scans constantly and gives out straight away. It was working fine as ever this morning so I'm at a loss to what the problem is. I'm using a Galaxy S8 by the way. Hopefully someone here may know what the issue is. Thanks!!
  7. Album art all sorted. Thanks ever so much.
  8. Everything was great on the previous version. Now I'm missing loads of artwork!! I hope this can get sorted.
  9. I moved on to 799 a couple of days ago. I think it's great but this issue has come up again. Every now and then the player randomly stops. Thought this issue had been ironed out with this update. Any ideas anyone?
  10. I re-downloaded Poweramp so hopefully I'll get some joy. Thanks.
  11. I'm currently having the same issue. Play a tune, it stops at end and doesn't continue the album. A little message saying 'unable to play' appears. Very frustrating indeed!!
  12. Firstly I'd like to say I'm loving the new setup on my Poweramp. I thought my music player was finally sorted. There's just one issue for me though. Today I've noticed that for some reason tracks randomly pause and things just come to a stop after two/three tracks playback if I'm lucky. I've never had this issue before. Has anyone any ideas on sorting this, cos apart from this (big) problem I think it's a great update. Thanks!!
×
×
  • Create New...