Jump to content

Sonny Maker

New Members
  • Content Count

    2
  • Joined

  • Last visited

About Sonny Maker

  • Rank
    Newbie
  1. Hi, Thanks for responding. I'm using alpha-build-704-uni. I suspect that the new lineage OS (The successor to now dead Cyanogenmod) is not supported. Know the oneplus one on the old o/s works. Can you help? Thanks.
  2. Oneplus One Lineage OS - latest 7.1 Doesn't support hi res. Gives error that hi-res output has failed.Please help. Can't supply conf file not rooted..
×
×
  • Create New...