Jump to content

n0j0e

Approved Members
  • Content Count

    11
  • Joined

  • Last visited

About n0j0e

  • Rank
    Member
  1. Wrong Waveform: Tested now some other flac's and mp3's and these are playing correctly with Waveform position. It looks only this one album flac's are wired.
  2. Waveform wrong with a flac.. ScreenRecord-20200522-143623_edit.mp4
  3. Fixed now in v3 build 863. Thanks!
  4. Also tried with jpg and png in various sizes.
  5. Strange! Here a debug log. Maybe anyone can shed some light here.. Log_2020-03-10_21-50-57.txt
  6. Can anyone check this please so i know then if it is my fault or a bug. Also with v3 build 862!
  7. Hi, if i try to set a custom Album Art for a stream i can select one from my phone (jpg png) but it doesn't change to this. It sticks to the default Poweramp Album Art. Poweramp v3-build-860-arm64-play Oneplus 5T Android 10 crDroid 6.3 (dumpling 02-14-2020) Or is it possible to include the Album Art in an .m3u like... #EXTM3U #EXTINF:-1 stream-name="OpenLab" group-title="Chillout" stream-logo="<SDCARD or URL>",OpenLab FM http://str04.fluidstream.net/openlab.mp3
  8. Found the culprit, my fault! All fine now. Sry
  9. Hi, great addition with HTTPS streaming but can't play any stream. Gets failed test.m3u
  10. Feature request: Play only favorite visualization presets (thumb up). Or is there an option and i doesn't found it?
  11. You are using the alpha version of Poweramp and wants immediately a fixed version without providing any log or further informations to help the bug fixing process? Seriously, bro?
×
×
  • Create New...